Nyt .. 530l med Btn.

Postet under : Cichlider - Afrika - Tanganyika - Algeæder
Visninger : 931



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Arne (Inaktiv) - 21/04-2016 19:09 21/04-2016 19:09
Efter en pause på 15 år har jeg igen fået et akvarium med tropheus, akvariet køre med hmf filter i de 2 store BTN moduler .. i det midterste modul er der 5L EHEIM Substrat PRO samt varmelegeme.

Efter 2 dage med vand.


4 uger med vand.



:) :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger mikkel81 (Inaktiv) - 21/04-2016 19:36 21/04-2016 19:36
Ser godt ud...........

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Arne (Inaktiv) - 23/04-2016 18:28 23/04-2016 18:28
Indlægget er rettet 24/04-2016 07:02 24/04-2016 07:02 Vis/Skjul det oprindelige indlæg

Tropheus på græs .. Jeg har taget en sten med alger fra mit 900L og sat den ned til mine tropheus, 4 dage senere var sten ren gjort for alger.

Eksternt link https://youtu.be/75Xa7mCPjMw


:) :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger scn - 23/04-2016 19:11 23/04-2016 19:11
#3
Du skal lige give os adgang til at se filmen, hvis du syntes vi skal se den.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Arne (Inaktiv) - 24/04-2016 07:02 24/04-2016 07:02
Sorry .. Nu skulle den være klar ;)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger mikkel81 (Inaktiv) - 24/04-2016 10:53 24/04-2016 10:53
Fed film. Hvad filmer du med??

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Arne (Inaktiv) - 24/04-2016 10:59 24/04-2016 10:59
Indlægget er rettet 24/04-2016 11:00 24/04-2016 11:00 Vis/Skjul det oprindelige indlæg

TAKKER .. Det er med min mobil samsung alpha .. Foto er også taget med mobil.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Arne (Inaktiv) - 23/07-2016 09:56 23/07-2016 09:56
4 måneder efter opstart af akvarium ..




:) :)

Annoncører
Annoncører