Akvarie lugter.

Postet under : Saltvandssiden.dk - Generelt
Visninger : 1567



Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
kromann60 - 15/01-2007 08:23 15/01-2007 08:23

Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #2
kromann60 - 15/01-2007 08:25 15/01-2007 08:25
har lagt mærke til at mit akvarie er begyndt at lugte,
skal der noget dæk glas på eller skal det bare være helt åbent. det begynder først at lugte når jeg tænde HQI lamperne.???

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger chris2500dk (Inaktiv) - 15/01-2007 08:36 15/01-2007 08:36
Grunden til at det lugter mere med HQIen tændt kunne være at der så fordamper mere vand, og du ikke bemærker lugten ellers.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Lomholt (Inaktiv) - 17/05-2007 14:40 17/05-2007 14:40
Der skal normalt ikke være glas på ved brug af HQI.

Har du stadigvæk problemer med lugt fra akvariet? Det burde ikke lugte nævneværdigt.

Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #5
Esben - 17/05-2007 14:41 17/05-2007 14:41
Du må ikke bruge dæksglas, når at du har Hqi, det sluger alt lyset. Men hvis det lugter, kunne der godt tyde på at der er noget galt. Det er ikke din skummer som lugter?

mvh
Esben

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger christiantt (Inaktiv) - 17/05-2007 15:24 17/05-2007 15:24
Hvor længe har akvariet kørt??

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Digeldauer (Inaktiv) - 17/05-2007 15:46 17/05-2007 15:46
Alle nye akvarier luger fælt . mer eller mindre
det forsvinder lige pludselig , luft ud :p

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger christiantt (Inaktiv) - 18/05-2007 09:12 18/05-2007 09:12
Hmm, er akvariet ikke fra august sidste år?? For så må der være noget galt. Er der evt. en fisk eller en koral der er død for nylig??

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger hermes2005 (Inaktiv) - 18/05-2007 10:29 18/05-2007 10:29
mit lugtede også en smule her for lidt tid siden...jeg fandt så ud af at det var fordi der var en del snask i skummerkoppen, og da den blev tømt lugtede det ikke mere

Annoncører
Annoncører